Use of Sphinx in Unreal Engine

Can I use UE5 (Unreal Engine 5) instead of UE4 for Sphinx.

Hello,

At the moment, Parrot Sphinx runs UE 4.26. You can’t use another engine.